NassRasur.com-Forum
 
Registrieren || Einloggen || Hilfe/FAQ || Startseite || NassRasur.com-Portal || Suche || Mitgliederliste || Team
[Gast]


Im NassRasur.com-Shop finden Sie
Alles, was Mann für die Rasur braucht
 

Besuchen Sie auch unser Blog:
Alles, was Mann interessiert
 

Erfahren Sie, wie Sie Ihre Bilder auf unserem Server
speichern und direkt hier im Forum zeigen können
 

NassRasur.com-Forum » Ideen, Fehler, Probleme » Versand von E-Mails scheint nicht mehr zu funktionieren. » Themenansicht

zum letzten Beitrag dieser Diskussion springen

Autor Thread - Seiten: -1-
Diskussionsnachricht 000000
12.10.2020, 15:38 Uhr
AlbertB
registriertes Mitglied


Hallo,

das Versenden von (PN?) E-Mails scheint aktuell nicht mehr zu funktionieren. Siehe z.B.:
https://forum.NassRasur.com/showtopic.php?threadid=38461&...

Viele Grüße,
Albert

P.S. Email Notify Häkchen für diesen Beitrag ist gesetzt. Mal schauen ob ich ne E-Mail bekomme...
 
Profil des Verfassers || private E-Mail an Verfasser || andere Forumsnachrichten des Verfassers || Nachricht an Moderation melden Zitatantwort || Editieren || Löschen
Diskussionsnachricht 000001
12.10.2020, 20:17 Uhr
El Hopaness Romtic
registriertes Mitglied


Also bei mir funktioniert das prächtig. Die Emails von meinem letzten Abonnement (Email Notify) hab ich jedenfalls erhalten.
 
Profil des Verfassers || private E-Mail an Verfasser || andere Forumsnachrichten des Verfassers || Nachricht an Moderation melden Zitatantwort || Editieren || Löschen
Diskussionsnachricht 000002
13.10.2020, 11:20 Uhr
AlbertB
registriertes Mitglied


Hallo,

die E-Mails wurden von Yahoo in den Spamfilter eingeordnet :-( Problem liegt / lag also bei mir. Ich hoffe der Spamfilter ist lernfähig und zurückschieben in die Inbox bringt was.

Danke!

Viele Grüße,
Albert
 
Profil des Verfassers || private E-Mail an Verfasser || andere Forumsnachrichten des Verfassers || Nachricht an Moderation melden Zitatantwort || Editieren || Löschen
Diskussionsnachricht 000003
13.10.2020, 12:10 Uhr
El Hopaness Romtic
registriertes Mitglied


AlbertB schrieb:

Zitat:
...Problem liegt / lag also bei mir.

Nö, bei Yahoo :-)
 
Profil des Verfassers || private E-Mail an Verfasser || andere Forumsnachrichten des Verfassers || Nachricht an Moderation melden Zitatantwort || Editieren || Löschen
Seiten: -1-     [ Ideen, Fehler, Probleme ]  


Antwort hinzufügen
Als Gast sind keine Antworten möglich, diese Funktion ist nur für Mitglieder.
Du kannst Dich hier kostenlos registrieren.
Bist Du schon Mitglied? Dann musst Du Dich noch einloggen!
 
NassRasur.com-Portal  |  Impressum  |  Datenschutz

powered by ThWboard
(with modifications by Stefan P. Wolf)

© by Paul Baecher & Felix Gonschorek
(modifications © by Stefan P. Wolf)